Rispondi

Geneanet meldingen

wimdeckers
wimdeckers
Moderator
Messaggi: 4925
Wilt U die lege mail even aan Uzelf doorsturen om te zien wat er dan gebeurt ?

hhillewaert
hhillewaert
Messaggi: 8
Albero : Grafico
Vedere il suo albero genealogico
Doorgestuurd naar mijn werkmail (outlook) en daar is alles zichtbaar!!

hhillewaert
hhillewaert
Messaggi: 8
Albero : Grafico
Vedere il suo albero genealogico
Bij forwarding naar telenet adres blijft de mail leeg.

hduron1
male
Messaggi: 9
Ik gebruik altijd Telenet Webmail.
Gisteren ook weer een "lege" email ontvangen.
Kan natuurlijk meldingen vinden via "zoeken"" -> "meldingen" -> eventueel zelf periode bepalen.
Blijft toch vreemd dat de e-mails leeg zijn.

wimdeckers
wimdeckers
Moderator
Messaggi: 4925
Interessant fenomeen ;) !

De mail werd dan blijkbaar door Geneanet wel juist en compleet verzonden, maar niet door de webmail van Telenet goed getoond. Vermoedelijk ziet U echter binnen de webmail van Telenet de inhoud ook als U het oorspronkelijke bericht van daaruit doorstuurt naar Uw Telenetadres.

Ik vermoed dat er binnen de webmail van Telenet iets werd aangepast, dat de instellingen heeft beïnvloed, maar helaas heb ik zelf als Hollander geen toegang tot doe webmail.
Zou U eens kunnen kijken of U wellicht iets in de instellingen van die webmail kunt vinden dat het probleem zou kunnen veroorzaken ? Of eventueel met Telenet contact kunnen opnemen over dit fenomeen, want wellicht dat zij U er al iets over kunnen vertellen ?

hduron1
male
Messaggi: 9
Ik heb het probleem aangekaart bij de klantendienst van Telenet. Ik heb het probleem uitgelegd en als bijlage printscreens bijgevoegd. Vanmorgen heeft de dienst mij telefonisch meegedeeld dat hun diensten mijn "klacht" onderzoeken en mij de resultaten zullen meedelen.
Wordt dus vervolgd …
Herman

wimdeckers
wimdeckers
Moderator
Messaggi: 4925
Ok, alvast bedankt voor Uw moeite.

wimdeckers
wimdeckers
Moderator
Messaggi: 4925
Iedereen met een telenet-account met problemen met lege meldingen : graag hier aankoppelen, en geen nieuw onderwerp starten.

Voor zover het probleem momenteel kan worden overzien, ligt het niet bij Geneanet, maar bij Telenet.
Aan Telenet werd al door een medegebruiker de vraag gesteld waarom het bericht de melding niet laat zien, dus het is een kwestie van wachten op het antwoord van Telenet.

Wellicht gaat het om een instelling binnen het webmailprogramma van Telenet, want anders zouden wij vele meer meldingen hebben gekregen. Dus gebruikers met een Telenet e-mailadres, die wel de meldingen normaal ontvangen, mogen het hier ook even melden.

hduron1
male
Messaggi: 9
Telenet heeft mij zonet telefonisch meegedeeld dat normaal gezien begin februari 2020 het probleem met de onleesbaarheid van de "Geneanet-meldingen" opgelost zal zijn omdat ze hun webmail aanpassen. Mocht dat niet het geval zijn, vragen zij opnieuw contact op te nemen. Ik hou het in de gaten en bevestig wanneer dat effectief opgelost is.

wimdeckers
wimdeckers
Moderator
Messaggi: 4925
Ok, bedankt voor de info.

Wel vreemd dat het probleem zich plotseling aandiende, en er nu maanden over heengaan om het weer op te lossen. Maar goed, het is in ieder geval duidelijk waar het probleem zit.

rmebis
male
Messaggi: 1
Albero : Grafico
Vedere il suo albero genealogico
Ik ondervind hetzelfde probleem via Telenet webmail. Wanneer ik diezelfde mail op mijn smartphone via Android mail lees, zie ik de meldingen wel. Dus duidelijk een probleem met de manier waarop Telenet webmail die mail toont.

wimdeckers
wimdeckers
Moderator
Messaggi: 4925
Volgens Telenet wordt het in februari 2020 verholpen. Wellicht tijdens een grote update (?).

greetjepittery
greetjepittery
Moderator
Messaggi: 2160
Albero : Grafico
Vedere il suo albero genealogico
Aan alle 'beproefde Telenetters',

Vandaag, na ca. 2 maanden,
terug de meldingen van Geneanet kunnen openen :-) :-) :-)
Hopelijk ook bij jullie alles OK?!
mvg, Greta

Rispondi

Torna a “Geneanet, technische vragen”