Rispondi

Geneanet meldingen

hduron1
male
Messaggi: 14

Geneanet meldingen

Messaggio 11 novembre 2019, 15:52

Beste

In de laatste twee e-mails "Geneanet meldingen" zijn er geen meldingen te zien ... Kunnen dus ook niet geraadpleegd worden ...
Problemen?

Met vriendelijke groeten

wimdeckers
wimdeckers
Moderator
Messaggi: 5079
Geen idee, en wij hebben geen inzicht in wat er in Uw e-mailbox gebeurd. Verder zijn er geen
gelijksoortige meldingen over dit probleem.

U kunt de meldingen overigens altijd, dus op elk moment inzien via : https://nl.geneanet.org/alert/?periode=20191104-20191110
Eventueel kunt U daar ook een andere periode selecteren.

hduron1
male
Messaggi: 14
Ik ontvang de e-mails met "geneanet meldingen" maar die zijn niet "zichtbaar" (zie printscreen als bijlage")
Allegati
geneanet meldinge printscreen.docx
(176.36 KiB) Scaricato 21 volte

wimdeckers
wimdeckers
Moderator
Messaggi: 5079
Zoals ik al aangaf kunnen wij niet zien wat er in Uw e-mailbox gebeurd, en dus kunnen wij geen zinnig woord zeggen over wat Uw probleem is.

Gewoon even rechtstreeks op de site zelf de meldingen openen.
Op het moment dat er meldingen zijn, dan staat er een rood symbooltje bij het belletje rechts in de menubalk.

hduron1
male
Messaggi: 14
Aangezien ik de e-mails ontvang, kan ik moeilijk aannemen dat iets verkeerd loopt in mijn mailbox. Trouwens, met alle andere ontvangen e-mails is er geen probleem.
Alvast bedankt voor de reactie. Ik controleer de "meldingen" rechtstreeks op de site.

wimdeckers
wimdeckers
Moderator
Messaggi: 5079
Aangezien U (nog) de enige gebruiker bent die dit probleem meldt, zal het waarschijnlijk niet aan het systeem van Geneanet liggen.

hduron1
male
Messaggi: 14
Bij het inloggen op de site staat geen rood symbooltje bij het belletje in de menubalk. Bij het klikken op het belletje krijg ik de melding "geen nieuwe meldingen". Blijkbaar zijn de meldingen die ik met de e-mail van vanmorgen ontvangen had, verdwenen

wimdeckers
wimdeckers
Moderator
Messaggi: 5079
Nee hoor, die zijn niet verdwenen, maar U heeft blijkbaar niet op het linkje geklikt dat ik in een eerder bericht plaatste, en blijkbaar daar ook niet gelezen dat U de meldingen op elk moment kunt inzien.

Tja, dan schrijf ik blijkbaar chinees ;) ...

hduron1
male
Messaggi: 14
Sorry maar ik vind die bewuste melding dat ik de meldingen op elk moment kan inzien, niet terug.

wimdeckers
wimdeckers
Moderator
Messaggi: 5079
wimdeckers ha scritto:
11 novembre 2019, 16:03
Geen idee, en wij hebben geen inzicht in wat er in Uw e-mailbox gebeurd. Verder zijn er geen
gelijksoortige meldingen over dit probleem.

U kunt de meldingen overigens altijd, dus op elk moment inzien via : https://nl.geneanet.org/alert/?periode=20191104-20191110
Eventueel kunt U daar ook een andere periode selecteren.

Bij deze !!

En anders via het menu : klikken op 'Zoeken' en kiezen voor 'Mijn meldingen'. Daar dan rechts even een periode selecteren.

hhillewaert
hhillewaert
Messaggi: 8
Albero : Grafico
Vedere il suo albero genealogico
Beste,

Gelijkaardige fout/melding op 12/11 en 19/11
Immagine

wimdeckers
wimdeckers
Moderator
Messaggi: 5079
Er worden momenteel aanpassingen gedaan aan het systeem. Mogelijk dat die deze lege e-mails hebben veroorzaakt.

U kunt echt de meldingen wel gewoon inzien : klikken op 'Zoeken' en kiezen voor 'Mijn meldingen'. Daar dan rechts even een periode selecteren.

hhillewaert
hhillewaert
Messaggi: 8
Albero : Grafico
Vedere il suo albero genealogico
Bedankt voor de opvolging.

wimdeckers
wimdeckers
Moderator
Messaggi: 5079
Kunt U beide even aangeven welk programma U gebruikt om Uw e-mail in te zien ?

hhillewaert
hhillewaert
Messaggi: 8
Albero : Grafico
Vedere il suo albero genealogico
Ik gebruik meestal Telenet webmail.

Vandaag trouwens opnieuw een lege mail ;)

mvg,

Hans

Rispondi

Torna a “Geneanet, technische vragen”